Проблем с палене

Потребителски аватар
wkris
Мнения: 25
Регистриран: 03 юли 2012 22:04
Репутация: 0
Местоположение: България,София

Проблем с палене

Мнение от wkris » 23 фев 2018 12:28

biro написа: Ти си проверил почти цялата кола, само дето не си проверил подгряващите свещи.
проверени са, сменени преди 2 години даже.NGK
Toyota Avensis T25,D4D,2.0,116ph,2004,1CD-FTV

Потребителски аватар
wkris
Мнения: 25
Регистриран: 03 юли 2012 22:04
Репутация: 0
Местоположение: България,София

Проблем с палене

Мнение от wkris » 23 фев 2018 12:57

biro написа: Ти си проверил почти цялата кола, само дето не си проверил подгряващите свещи.
Свещите преди 2 години ги смених.И сега съм ги проверил.Забравих да допълня, че когато запаля (трудно) ми прави впечатление че леко синкав е пушека от ауспуха...
Toyota Avensis T25,D4D,2.0,116ph,2004,1CD-FTV

Потребителски аватар
slowtraveler
Мнения: 15589
Регистриран: 28 май 2006 21:44
Репутация: 764
Местоположение: Варна
Автомобил: Джип Гранд Чероки 2014/3.0CRD

Проблем с палене

Мнение от slowtraveler » 23 фев 2018 13:00

Моля попълнете си профила според правилата (полето Местоположение)...
От мненията Ви не се разбира техническата Ви грамотност и затова колегите питат...
Например аз не съм сигурен как сте проверили свещите... Защото съм виждал хора да ги проверяват измервайки напрежението върху всяка свещ, с което не биха проверили нищо освен това че релето е щракнало и че стига напрежение до свещите...
Или пък измерващи съпротивлението на всяка свещ, но без да откачат шината...

Проверихте ли компресията? SCV?
Toyota Avensis 1.6 VVT-I / 2002г --> Mazda6 /2008 --> JGC 3.0/2014
Chevrolet Kalos 1.4/16V/2004-> Nissan Qashqai 2.0 4x4 2008

Потребителски аватар
e 10
Мнения: 503
Регистриран: 10 мар 2015 10:44
Репутация: 89
Местоположение: Ловеч

Проблем с палене

Мнение от e 10 » 23 фев 2018 14:11

Свещта даже и да нагрява, ако това не се случва точно на върха й, ползата от нея клони към нула.
Toyota Corolla E10 2.0D 1994 г.
Toyota Land Cruiser KZJ 70 3.0TD 1993 г.
ГАЗ 69М 1962 г.

Потребителски аватар
wkris
Мнения: 25
Регистриран: 03 юли 2012 22:04
Репутация: 0
Местоположение: България,София

Проблем с палене

Мнение от wkris » 23 фев 2018 15:57

slowtraveler написа:

Проверихте ли компресията? SCV?
Не съм мерил компресията и не съм свалящл още SCV.Технически съм грамотен да речем :)
Toyota Avensis T25,D4D,2.0,116ph,2004,1CD-FTV

Потребителски аватар
wkris
Мнения: 25
Регистриран: 03 юли 2012 22:04
Репутация: 0
Местоположение: България,София

Проблем с палене

Мнение от wkris » 23 фев 2018 16:03

e 10 написа: Свещта даже и да нагрява, ако това не се случва точно на върха й, ползата от нея клони към нула.
Свещите една по една съм свалял и мерил и тествал как точно нагрява. :(
Toyota Avensis T25,D4D,2.0,116ph,2004,1CD-FTV

Dan_74
Мнения: 2
Регистриран: 05 юни 2017 15:38
Репутация: 0
Местоположение: Севлиево

Проблем с палене

Мнение от Dan_74 » 24 фев 2018 09:13

Датчик за температура според мен е проблема.

Потребителски аватар
wkris
Мнения: 25
Регистриран: 03 юли 2012 22:04
Репутация: 0
Местоположение: България,София

Проблем с палене

Мнение от wkris » 24 фев 2018 11:07

Dan_74 написа: Датчик за температура според мен е проблема.
Кой от всичките?този ли имаш в предвид "cooland"?
Прикачени файлове
IMG_0246.PNG
IMG_0246.PNG (286.6 KБ) Видяна 317 пъти
Toyota Avensis T25,D4D,2.0,116ph,2004,1CD-FTV

Потребителски аватар
slowtraveler
Мнения: 15589
Регистриран: 28 май 2006 21:44
Репутация: 764
Местоположение: Варна
Автомобил: Джип Гранд Чероки 2014/3.0CRD

Проблем с палене

Мнение от slowtraveler » 24 фев 2018 14:58

Просто включи някой скенер и виж какви температури отчита на студен двигател... Да не би колата да си мисли, че е +30С и затова да подава неподходяща смес/предварение/налягане/отопление...
Toyota Avensis 1.6 VVT-I / 2002г --> Mazda6 /2008 --> JGC 3.0/2014
Chevrolet Kalos 1.4/16V/2004-> Nissan Qashqai 2.0 4x4 2008

Потребителски аватар
wkris
Мнения: 25
Регистриран: 03 юли 2012 22:04
Репутация: 0
Местоположение: България,София

Проблем с палене

Мнение от wkris » 25 фев 2018 04:19

този датчик го проверих.При вчерашната температура с която беше двигателя (около +30гр), беше със стойност 1,4kOhm, което е нормално по таблицата в спецификацийте му.На горивния филтър обаче имам нагревател,който под някакъв вакуум,трябва да работи.Не съм сигурен,но като напомпам ръчно клапана на филтъра,въпросния нагревател няма никакво съпротивление,което мисля че не е нормално.Въпроса е ако той не работи, има ли общо с трудното палене в моя случай... :(
Toyota Avensis T25,D4D,2.0,116ph,2004,1CD-FTV

Потребителски аватар
slowtraveler
Мнения: 15589
Регистриран: 28 май 2006 21:44
Репутация: 764
Местоположение: Варна
Автомобил: Джип Гранд Чероки 2014/3.0CRD

Проблем с палене

Мнение от slowtraveler » 25 фев 2018 08:24

Колега, май бъркаш понятията. Това колко ома е датчика е ок, но какво отива в компа? Един прост тестер би направил излишно разкачването на кабели и би показал или отхвърлил версията.
За нагревателя... Да не гледаш датчика 'вода във филтъра/горивото'?
Toyota Avensis 1.6 VVT-I / 2002г --> Mazda6 /2008 --> JGC 3.0/2014
Chevrolet Kalos 1.4/16V/2004-> Nissan Qashqai 2.0 4x4 2008

Потребителски аватар
wkris
Мнения: 25
Регистриран: 03 юли 2012 22:04
Репутация: 0
Местоположение: България,София

Проблем с палене

Мнение от wkris » 25 фев 2018 08:55

slowtraveler написа: Кол
За нагревателя... Да не гледаш датчика 'вода във филтъра/горивото'?
"Power Heater" гледам.датчика за вода мисля че е под филтъра...
Toyota Avensis T25,D4D,2.0,116ph,2004,1CD-FTV

Потребителски аватар
Toyo_driver
Мнения: 213
Регистриран: 19 ное 2011 10:21
Репутация: 25
Местоположение: Русе

Проблем с палене

Мнение от Toyo_driver » 25 фев 2018 11:00

Датчик за вода в нафтата - на дъното на филтъра
Подгрев на нафтата(част от зимен пакет) - отгоре на филтъра до ръчната помпа.Действа при вакум, създаден от горивото
Бутон Power heater(част от зимен пакет) - система за затопляне на двигателя
slowtraveler написа:Просто включи някой скенер и виж ...

Потребителски аватар
wkris
Мнения: 25
Регистриран: 03 юли 2012 22:04
Репутация: 0
Местоположение: България,София

Проблем с палене

Мнение от wkris » 01 апр 2018 12:33

slowtraveler написа: Просто включи някой скенер и виж какви температури отчита на студен двигател... Да не би колата да си мисли, че е +30С и затова да подава неподходяща смес/предварение/налягане/отопление...
Днес имах възможноста да я закача за един скенер и ми показва "температура на околната среда +55 градуса".При положение че същата е 14 , и на таблото и навън...странно но явно ома значение това за паленето, пък и дори за работата на двигателя май...
Toyota Avensis T25,D4D,2.0,116ph,2004,1CD-FTV

Потребителски аватар
slowtraveler
Мнения: 15589
Регистриран: 28 май 2006 21:44
Репутация: 764
Местоположение: Варна
Автомобил: Джип Гранд Чероки 2014/3.0CRD

Проблем с палене

Мнение от slowtraveler » 01 апр 2018 16:30

Разбира се, че има значение... И то сериозно... Но не знам какво имаш предвид под 'температура на околната среда'... Входящ въздух?
На времето при студено време без дръпнат смукач карбураторните автомобили не палеха въобще...
При топло - можеш да го задавиш пък ако дръпнеш смукача....
Правилната смес зависи от температурата...
Toyota Avensis 1.6 VVT-I / 2002г --> Mazda6 /2008 --> JGC 3.0/2014
Chevrolet Kalos 1.4/16V/2004-> Nissan Qashqai 2.0 4x4 2008

Отговори

Кой е на линия

Потребители, разглеждащи този форум: JIMI PZ и 4 госта