Toyota yaris 1.0

Дискусии, коментари, идеи, предложения, срещи, история, интересни факти
Отговори
bilhai
Мнения: 4
Регистриран: 25 дек 2018 11:00
Репутация: 1
Местоположение: Pleven

Toyota yaris 1.0

Мнение от bilhai » 10 яну 2019 23:44

Здравейте.Колата е тойота ярис 1.0 68 2000г.и има газ.Имам следния проблем и го прави само на газ:Когато натисна съединител и изключа от скорост и ми гасне,кофти е на сфетофар или на завои и т.н.Също така играят оборотите(на яриса е на чертички)примерно от 2000 оборота,натискам съединители изключвам от скорост за да намаля на сфетофар и чертичките падат и изчезват и следователно гасне.На бензин падат чертичките но си остава на 1/2.Интересното е че не го прави всеки път,случвало ми се е да изчезнат чертичките,но не гасне,прави си го когато му е на кеф.На място при студен двигател държи 4/5 черти,на загрят двигател държи на 1/2ч.най често на 1ч.и даже понякога изчезват и почва леко тресене.Държи си ниски обороти и леко тресене.Майсторите ми викат че тези коли държали така ниски обороти.Но не могат да открият проблема.Този проблем го прави някаде 2/3 месеца вече.Септември месец имах прегорял клапан,и след основния ремонт почна да ми прави това гаснене.Преди 1 седмица ми светна чека,закачихме я и показа че втора задна ламдба сонда не отчита никакъв волтаж.Чистена е дросел клапата,мак сензора,моторчето за празния ход,дебитометъра,сменени филтри на газта.Надявам се някой да ми помогне или е имал същия проблем.

Отговори

Кой е на линия

Потребители, разглеждащи този форум: Bing [Bot] и 3 госта